Minimum coordinates (lower-left-rear corner of the pick box).
Namespace: Autodesk.Revit.UI.SelectionAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ Min { get; set; }
Public Property Min As XYZ
Get
Set
public:
property XYZ^ Min {
XYZ^ get ();
void set (XYZ^ value);
}
member Min : XYZ with get, set
Property Value
XYZ
See Also