TextNodeIsUnderlined Property |
Indicates whether the default formatting is set to underlined text.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsUnderlined { get; }
Public ReadOnly Property IsUnderlined As Boolean
Get
public:
property bool IsUnderlined {
bool get ();
}
member IsUnderlined : bool with get
Property Value
Boolean
See Also