SolidCurveIntersectionSegmentCount Property |
The number of segments in the results.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int SegmentCount { get; }
Public ReadOnly Property SegmentCount As Integer
Get
public:
property int SegmentCount {
int get ();
}
member SegmentCount : int with get
Property Value
Int32
See Also