FormulaEditingEventArgsFormula Property |
Returns text of the formula that will be modified
Namespace: Autodesk.Revit.UI.EventsAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string Formula { get; }
Public ReadOnly Property Formula As String
Get
public:
property String^ Formula {
String^ get ();
}
member Formula : string with get
Property Value
String
See Also