PDFExportOptionsStopOnError Property |
Whether export process should stop when a view fails to export
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool StopOnError { get; set; }
Public Property StopOnError As Boolean
Get
Set
public:
property bool StopOnError {
bool get ();
void set (bool value);
}
member StopOnError : bool with get, set
Property Value
Boolean
See Also