PartMakerMethodToDivideVolumesProfileFlipAcross Property |
True if the corresponding left/upper parts profile are mirrored with respect
to the division line. False if the profile of left/upper parts are defined
directly by the profile family.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ProfileFlipAcross { get; set; }
Public Property ProfileFlipAcross As Boolean
Get
Set
public:
property bool ProfileFlipAcross {
bool get ();
void set (bool value);
}
member ProfileFlipAcross : bool with get, set
Property Value
Boolean
See Also