Indicates whether the default formatting is set to bold text.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsBold { get; }
Public ReadOnly Property IsBold As Boolean
Get
public:
property bool IsBold {
bool get ();
}
member IsBold : bool with get
Property Value
Boolean
See Also