TableSectionDataGetCellCalculatedValue(Int32) Method |
Gets the calculated value for the specified column
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic TableCellCalculatedValueData GetCellCalculatedValue(
int nCol
)
Public Function GetCellCalculatedValue (
nCol As Integer
) As TableCellCalculatedValueData
public:
TableCellCalculatedValueData^ GetCellCalculatedValue(
int nCol
)
member GetCellCalculatedValue :
nCol : int -> TableCellCalculatedValueData
Parameters
- nCol Int32
-
Return Value
TableCellCalculatedValueData
Exceptions
See Also