CategoryIsVisibleInUI Property |
Identifies if the category is visible to the user and should be displayed in UI.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsVisibleInUI { get; }
Public ReadOnly Property IsVisibleInUI As Boolean
Get
public:
property bool IsVisibleInUI {
bool get ();
}
member IsVisibleInUI : bool with get
Property Value
Boolean
True if the category should be displayed in UI.
See Also