Get the Phase of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Phase Phase { get; }
Public ReadOnly Property Phase As Phase
Get
public:
property Phase^ Phase {
Phase^ get ();
}
member Phase : Phase with get
Property Value
Phase
RemarksThis property is used to get the Phase of the Zone.
See Also