ScheduleFilterSetValue(String) Method |
Set the filter value to a string.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic void SetValue(
string string
)
Public Sub SetValue (
string As String
)
public:
void SetValue(
String^ string
)
member SetValue :
string : string -> unit
Parameters
- string String
-
The filter value.
Exceptions
See Also