ColorOptionsEditingColor Property |
The color of the current canvas theme used to render elements when editing.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color EditingColor { get; set; }
Public Property EditingColor As Color
Get
Set
public:
property Color^ EditingColor {
Color^ get ();
void set (Color^ value);
}
member EditingColor : Color with get, set
Property Value
Color
Exceptions
See Also