FilterOperatorAndTextStringFilterOperatorStr Property |
A text string denoting the filter operator.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string FilterOperatorStr { get; }
Public ReadOnly Property FilterOperatorStr As String
Get
public:
property String^ FilterOperatorStr {
String^ get ();
}
member FilterOperatorStr : string with get
Property Value
String
See Also