ZoneDehumidificationSetPoint Property |
Get or set the DeHumidification Set Point of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double DehumidificationSetPoint { get; set; }
Public Property DehumidificationSetPoint As Double
Get
Set
public:
property double DehumidificationSetPoint {
double get ();
void set (double value);
}
member DehumidificationSetPoint : float with get, set
Property Value
Double
RemarksThis property is used to get or set the DeHumidification Set Point of the Zone.
See Also