ViewAreImportCategoriesHidden Property |
Indicates if import categories are currently hidden in the view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool AreImportCategoriesHidden { get; set; }
Public Property AreImportCategoriesHidden As Boolean
Get
Set
public:
property bool AreImportCategoriesHidden {
bool get ();
void set (bool value);
}
member AreImportCategoriesHidden : bool with get, set
Property Value
Boolean
True if import categories are currently hidden in the view, false otherwise.
See Also