FillPatternIsSolidFill Property |
Check if the fill pattern is a solid fill pattern.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsSolidFill { get; }
Public ReadOnly Property IsSolidFill As Boolean
Get
public:
property bool IsSolidFill {
bool get ();
}
member IsSolidFill : bool with get
Property Value
Boolean
See Also