RenderingQualitySettingsIsCustomQuality Method |
Checks if the current rendering quality is custom or not.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsCustomQuality()
Public Function IsCustomQuality As Boolean
public:
bool IsCustomQuality()
member IsCustomQuality : unit -> bool
Return Value
Boolean
True if the current rendering quality is custom, false otherwise.
See Also