Path3dNumCurveLoops Property |
Get the Number of Curve Loops of Path3d.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int NumCurveLoops { get; }
Public ReadOnly Property NumCurveLoops As Integer
Get
public:
property int NumCurveLoops {
int get ();
}
member NumCurveLoops : int with get
Property Value
Int32
RemarksReturns the Number of Curve Loops of Path3d.
See Also