DividedSurfaceBorderTile Property |
Determines the handling of tiles that overlap the surface's
boundary.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic BorderTile BorderTile { get; set; }
Public Property BorderTile As BorderTile
Get
Set
public:
property BorderTile BorderTile {
BorderTile get ();
void set (BorderTile value);
}
member BorderTile : BorderTile with get, set
Property Value
BorderTile
See Also