PrintSetupInSession Property |
The in-session Print Setting of Print Setup.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic InSessionPrintSetting InSession { get; }
Public ReadOnly Property InSession As InSessionPrintSetting
Get
public:
property InSessionPrintSetting^ InSession {
InSessionPrintSetting^ get ();
}
member InSession : InSessionPrintSetting with get
Property Value
InSessionPrintSetting
See Also