Identifies if the color represents a valid color, or an uninitialized/invalid value.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsValid { get; }
Public ReadOnly Property IsValid As Boolean
Get
public:
property bool IsValid {
bool get ();
}
member IsValid : bool with get
Property Value
Boolean
See Also