GroupLoadOptionsIncludeGrids Property |
True if grids should be brought in from the input file, false otherwise.
The default value is .
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IncludeGrids { get; set; }
Public Property IncludeGrids As Boolean
Get
Set
public:
property bool IncludeGrids {
bool get ();
void set (bool value);
}
member IncludeGrids : bool with get, set
Property Value
Boolean
See Also