BuiltInFailuresGroupFailuresAtomViolationWhenOnePlaceInstance Property |
A group has been changed outside group edit mode. The change is being allowed because there is only one instance of the type.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId AtomViolationWhenOnePlaceInstance { get; }
Public Shared ReadOnly Property AtomViolationWhenOnePlaceInstance As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ AtomViolationWhenOnePlaceInstance {
FailureDefinitionId^ get ();
}
static member AtomViolationWhenOnePlaceInstance : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also