CombinableElementArrayAppend Method

Add the element to the end of the array.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public virtual void Append(
	CombinableElement item
)

Parameters

item  CombinableElement
The CombinableElement to be added.
See Also