WireTypeNeutralRequired Property |
Whether or not the neutral point is required.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool NeutralRequired { get; set; }
Public Property NeutralRequired As Boolean
Get
Set
public:
property bool NeutralRequired {
bool get ();
void set (bool value);
}
member NeutralRequired : bool with get, set
Property Value
Boolean
See Also