GroupSetReverseIterator Method |
Retrieve a backward moving iterator to the set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual GroupSetIterator ReverseIterator()
Public Overridable Function ReverseIterator As GroupSetIterator
public:
virtual GroupSetIterator^ ReverseIterator()
abstract ReverseIterator : unit -> GroupSetIterator
override ReverseIterator : unit -> GroupSetIterator
Return Value
GroupSetIteratorReturns a backward moving iterator to the set.
See Also