PolylineSegmentsIsFilled Property |
Indicates whether the area enclosed by the polyline is to be filled or not.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsFilled { get; }
Public ReadOnly Property IsFilled As Boolean
Get
public:
property bool IsFilled {
bool get ();
}
member IsFilled : bool with get
Property Value
Boolean
See Also