LevelProjectElevation Property |
Retrieves the elevation relative to project origin, no matter
what values of the Elevation Base parameter is set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double ProjectElevation { get; }
Public ReadOnly Property ProjectElevation As Double
Get
public:
property double ProjectElevation {
double get ();
}
member ProjectElevation : float with get
Property Value
Double
Remarks
This read only property returns the elevation relative to
project origin.
See Also