WireTypeInsulation Property |
The insulation type.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic InsulationType Insulation { get; set; }
Public Property Insulation As InsulationType
Get
Set
public:
property InsulationType^ Insulation {
InsulationType^ get ();
void set (InsulationType^ value);
}
member Insulation : InsulationType with get, set
Property Value
InsulationType
See Also