TableSectionDataGetRowHeight Method |
Returns a row's height in feet
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double GetRowHeight(
int nRow
)
Public Function GetRowHeight (
nRow As Integer
) As Double
public:
double GetRowHeight(
int nRow
)
member GetRowHeight :
nRow : int -> float
Parameters
- nRow Int32
-
Return Value
Double
Exceptions
See Also