InternalOriginSharedPosition Property |
The position of the InternalOrigin relative to the active ProjectLocation set for the document.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ SharedPosition { get; }
Public ReadOnly Property SharedPosition As XYZ
Get
public:
property XYZ^ SharedPosition {
XYZ^ get ();
}
member SharedPosition : XYZ with get
Property Value
XYZ
See Also