BoundingBoxUV(Double, Double, Double, Double) Constructor

Creates object with supplied values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public BoundingBoxUV(
	double min_u,
	double min_v,
	double max_u,
	double max_v
)

Parameters

min_u  Double
The first coordinate of min.
min_v  Double
The second coordinate of min.
max_u  Double
The first coordinate of max.
max_v  Double
The second coordinate of max.
See Also