PrintParametersMarginType Property |
The print margin type.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic MarginType MarginType { get; set; }
Public Property MarginType As MarginType
Get
Set
public:
property MarginType MarginType {
MarginType get ();
void set (MarginType value);
}
member MarginType : MarginType with get, set
Property Value
MarginType
Exceptions
See Also