BlendBottomOffset Property |
The offset of the bottom end of the blend relative to the sketch plane.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double BottomOffset { get; set; }
Public Property BottomOffset As Double
Get
Set
public:
property double BottomOffset {
double get ();
void set (double value);
}
member BottomOffset : float with get, set
Property Value
Double
See Also