The space that the tag is associated with.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Space Space { get; }
Public ReadOnly Property Space As Space
Get
public:
property Space^ Space {
Space^ get ();
}
member Space : Space with get
Property Value
Space
RemarksIn rare cases, the tag may not be associated to a space. The property will
be in these situations.
See Also