AnalysisDisplayDeformedShapeSettingsShowContourLines Property |
If true, show contour lines in the analysis display.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ShowContourLines { get; set; }
Public Property ShowContourLines As Boolean
Get
Set
public:
property bool ShowContourLines {
bool get ();
void set (bool value);
}
member ShowContourLines : bool with get, set
Property Value
Boolean
See Also