ViewDisplaySketchyLinesEnableSketchyLines Property |
True to enable sketchy lines visibility. False to disable it.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool EnableSketchyLines { get; set; }
Public Property EnableSketchyLines As Boolean
Get
Set
public:
property bool EnableSketchyLines {
bool get ();
void set (bool value);
}
member EnableSketchyLines : bool with get, set
Property Value
Boolean
See Also