BuiltInFailuresMEPCalculationFailuresDemandFlowNotSetInLossFamily Property |
A calculation did not complete because the Demand Flow for the element is not set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId DemandFlowNotSetInLossFamily { get; }
Public Shared ReadOnly Property DemandFlowNotSetInLossFamily As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ DemandFlowNotSetInLossFamily {
FailureDefinitionId^ get ();
}
static member DemandFlowNotSetInLossFamily : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also