RebarUpdateCurvesDataHostMirrored Property |
If true, then host of the rebar was mirrorred (along with the rebar) before this regeneration.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool HostMirrored { get; set; }
Public Property HostMirrored As Boolean
Get
Set
public:
property bool HostMirrored {
bool get ();
void set (bool value);
}
member HostMirrored : bool with get, set
Property Value
Boolean
See Also