ScheduleFilterIsIntegerValue Property |
Indicates if the filter has an integer value.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsIntegerValue { get; }
Public ReadOnly Property IsIntegerValue As Boolean
Get
public:
property bool IsIntegerValue {
bool get ();
}
member IsIntegerValue : bool with get
Property Value
Boolean
See Also