DividedSurfaceAllGridRotation Property |
Angle of rotation applied to the U- and V- directions together.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double AllGridRotation { get; set; }
Public Property AllGridRotation As Double
Get
Set
public:
property double AllGridRotation {
double get ();
void set (double value);
}
member AllGridRotation : float with get, set
Property Value
Double
See Also