HermiteFacePoints Property |
Interpolation points of the surface.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IList<XYZ> Points { get; }
Public ReadOnly Property Points As IList(Of XYZ)
Get
public:
property IList<XYZ^>^ Points {
IList<XYZ^>^ get ();
}
member Points : IList<XYZ> with get
Property Value
IListXYZ
See Also