CategoryAllowsBoundParameters Property |
To check if the category can have project parameters.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool AllowsBoundParameters { get; }
Public ReadOnly Property AllowsBoundParameters As Boolean
Get
public:
property bool AllowsBoundParameters {
bool get ();
}
member AllowsBoundParameters : bool with get
Property Value
Boolean
See Also