DocumentSynchronizingWithCentralEventArgsOptions Property |
User's options associated with the synchronization operation.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic SynchronizeWithCentralOptions Options { get; }
Public ReadOnly Property Options As SynchronizeWithCentralOptions
Get
public:
property SynchronizeWithCentralOptions^ Options {
SynchronizeWithCentralOptions^ get ();
}
member Options : SynchronizeWithCentralOptions with get
Property Value
SynchronizeWithCentralOptions
See Also