ClassificationEntryLevel Property |
The entry level in the classification table. The expected range is between 1 and 5 inclusive.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int Level { get; }
Public ReadOnly Property Level As Integer
Get
public:
property int Level {
int get ();
}
member Level : int with get
Property Value
Int32
See Also