CylindricalHelixZVector Property |
The Z direction vector, which is same as the axis direction vector.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ ZVector { get; }
Public ReadOnly Property ZVector As XYZ
Get
public:
property XYZ^ ZVector {
XYZ^ get ();
}
member ZVector : XYZ with get
Property Value
XYZ
See Also