TriangleInShellComponentVertexIndex1 Property |
Index of the triangle's second vertex in the TriangulatedShellComponent's array of vertices.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int VertexIndex1 { get; }
Public ReadOnly Property VertexIndex1 As Integer
Get
public:
property int VertexIndex1 {
int get ();
}
member VertexIndex1 : int with get
Property Value
Int32
See Also