WorksharingDisplayGraphicSettingsLineColor Property |
The line color that will be applied to elements when these settings are
applied.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color LineColor { get; }
Public ReadOnly Property LineColor As Color
Get
public:
property Color^ LineColor {
Color^ get ();
}
member LineColor : Color with get
Property Value
Color
See Also