ProjectLocationSetReverseIterator Method |
Retrieve a backward moving iterator to the set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual ProjectLocationSetIterator ReverseIterator()
Public Overridable Function ReverseIterator As ProjectLocationSetIterator
public:
virtual ProjectLocationSetIterator^ ReverseIterator()
abstract ReverseIterator : unit -> ProjectLocationSetIterator
override ReverseIterator : unit -> ProjectLocationSetIterator
Return Value
ProjectLocationSetIteratorReturns a backward moving iterator to the set.
See Also