IndependentTagIsMaterialTag Property |
Identifies if it is a material tag or not.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsMaterialTag { get; }
Public ReadOnly Property IsMaterialTag As Boolean
Get
public:
property bool IsMaterialTag {
bool get ();
}
member IsMaterialTag : bool with get
Property Value
Boolean
See Also